Sync v.14 can't be executed in Ubuntu 18.04

After run v.14 binaries of sync on machine with Ubuntu 18.04 installed i got following error:

Traceback (most recent call last):
File "run.py", line 1, in <module>
ImportError: cannot import name 'sync_enc' from '__main__' (run.py)
[19865] Failed to execute script run

Version 9 sync executes without any error

@y6ep3 a fix is available with the latest build (Linux-22). See Oxygen Toolkit (01-10-2020) Win-19 / Mac-26 / Linux-22